Navegando neste Tópico:   1 usuários anônimos


 Final   Tópico anterior   Próximo tópico  Novo tópico



Ícone do net_applet sumiu após o upgrade...
Administração
Cadastrado em:
9/11/2012 21:38
De São Caetano de Odivelas - Pará
Grupo:
Administrador
Mensagens: 297
Nível : 16; EXP : 11
HP : 0 / 377
MP : 99 / 4916
Offline
Olá e bom dia a todos,

Olha eu aqui de volta não é mesmo?

Bem a ISO que eu tenho é do PCLOS_KDE_BR_2014

[paulocreto@localhost ~]$ lsb_release -a
LSB Version
:    lsb-3.1-ia32:lsb-3.1-noarch:*
Distributor IDPCLinuxOS
Description
:    PCLinuxOS
Release
:        2014
Codename
:       PCLinuxOS
[paulocreto@localhost ~]$


então instalei-a e com o Synaptic fiz o óbvio, porém após o sistema reiniciado eis que tive o mesmo problema do companheiro >>--->>> budspencer usando o Mate.
paulocreto@localhost ~]$ lsb_release -a
LSB Version
:    lsb-3.1-ia32:lsb-3.1-noarch:*
Distributor IDPCLinuxOS
Description
:    PCLinuxOS
Release
:        2016
Codename
:       PCLinuxOS
[paulocreto@localhost ~]$


Tentei clicar com o direito no ícone da área de notificação para ver se conseguia resolver por lá como de costume, mas também não achei a entrada por lá:

Clique para ver a Imagem original em uma nova janela

Clique para ver a Imagem original em uma nova janela


Não é nenhum problema cabeludo, já que minha conexão esta funcionando sem problemas, mas gosto de ter ele lá a mão.

Alguma sugestão? Que desde já agradeço!

T+

Enviado em: 19/8/2016 11:54
_________________
“O homem superior vive em paz com todos, sem agir como todos. O inferior age exactamente como todos e não consegue convencer ninguém.” – Confúcio




 Topo   Tópico anterior   Próximo tópico

 Novo tópico


Você pode exibir os tópicos.
Você pode iniciar um novo tópico.
Você não pode responder.
Você não pode editar.
Você não pode excluir mensagens.
Você não pode incluir votações.
Você não pode votar.
Você não pode anexar arquivos.
Você não pode enviar mensagens sem aprovação.

[Busca Avançada]